forum pour la passion de la mini austin
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème réseau éléctrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chuipanet

avatar

Messages : 233
Date d'inscription : 25/10/2009
Age : 55
Localisation : PEZENAS

MessageSujet: problème réseau éléctrique    Lun 15 Nov - 14:52

Suite à la mise en place d'un moteur A+ de 1989 dans une caisse de 1980 je suis embête avec le réseau électrique . Il me faudrait des photos concernant une mini de 1980 avec son moteur d'origine , ensuite je ferai des adaptations car j'ai toutes les photos de celui de la caisse de 1989 .
Merci pour votre aide . j'ai le câble de la batterie que je branche sur la synoïde de démarreur et là ...... Il me manque ce qui m'alimente le contact et le démarreur .
Merci de vous lire
Minicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2XK

avatar

Messages : 34
Date d'inscription : 09/03/2010
Age : 37
Localisation : beziers

MessageSujet: Re: problème réseau éléctrique    Lun 15 Nov - 17:56

si tu veux j'ai un 1000 de 83 à la maison cablé origine, vient si tu veux pour voir tout ce que tu veux. Je suis pas la ce week end mais tu peux venir un soir quand tu veux 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chuipanet

avatar

Messages : 233
Date d'inscription : 25/10/2009
Age : 55
Localisation : PEZENAS

MessageSujet: Re: problème réseau éléctrique    Mar 16 Nov - 13:27

Merci ; c'est sympa je vais essayé de me caler et je te tiens au courant pour un rendez vous .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème réseau éléctrique    

Revenir en haut Aller en bas
 
problème réseau éléctrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Peugeot 306 cabriolet roland garros an 1999 ] Problème de capote éléctrique
» [Golf 3 cab. an 97] Problème capote électrique
» Problème reseau sfr
» Problème de communication CAN sur PSA XS EVOLUTION !
» Code erreur 53 (si si il existe!) et résolu!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
oldmini34 :: TECHNIQUES ET RESTAURATIONS :: QUESTIONS TECHNIQUES-
Sauter vers: